CHART PROBLEM IN MC

Questions about MultiCharts and user contributed studies.
nuno-online
Posts: 166
Joined: 31 Jan 2006
Has thanked: 72 times
Been thanked: 3 times

CHART PROBLEM IN MC

Postby nuno-online » 30 Jul 2007

Hi,
can you explain me why i don't have candles for the 260707 AND 270707 in my chart?

[img]C:\Documents%20and%20Settings\U026638\Bureau\250707.JPEG[/img]
[img]C:\Documents%20and%20Settings\U026638\Bureau\300707.JPEG[/img]


Nuno
Attachments
250707.JPEG
250707.JPEG (58.56 KiB) Viewed 232 times
300707.JPEG
300707.JPEG (58.47 KiB) Viewed 243 times

User avatar
Marina Pashkova
Posts: 2758
Joined: 27 Jul 2007

Postby Marina Pashkova » 31 Jul 2007

Hello,

Could you show us the ASCII files you've been working with?

nuno-online
Posts: 166
Joined: 31 Jan 2006
Has thanked: 72 times
Been thanked: 3 times

here the ascii files

Postby nuno-online » 01 Aug 2007

hi

you can see the end of the ascii file

another problem: when i open MC, my worskspace opens but i have 'No data' ; i have to do Ctr+R to see the chart?
Attachments
ascii file.png
ascii file.png (83.47 KiB) Viewed 224 times

User avatar
Marina Pashkova
Posts: 2758
Joined: 27 Jul 2007

Postby Marina Pashkova » 02 Aug 2007

Hello,

To understand what happened and solve the problem you're describing we need to reproduce it. To do that we need the ASCII file itself not just the picture of it.

If you are worried about posting the file on the forum you can zip and e-mail it to us. We guarantee that the data will be used in no other way than for solving your problem.

nuno-online
Posts: 166
Joined: 31 Jan 2006
Has thanked: 72 times
Been thanked: 3 times

by e-mail

Postby nuno-online » 02 Aug 2007

i send you an e-mail


Return to “MultiCharts”