IB  [SOLVED]

Questions about MultiCharts and user contributed studies.
Guest
IB

Postby Guest » 10 May 2006

Is your latest MC version,1.90.449.1165 compatible with IB's latest TWS
Build 858.6,dated may 1,2006? Java 1.5.0
For some reason Quotemanager does not connect to IB here.

Guest

  [SOLVED]

Postby Guest » 10 May 2006

Disregard above note-found that one has to have MC running First-before iB.


Return to “MultiCharts”